FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Padają mi Blue Bolt i Red Bolt - dlaczego?
Autor Wiadomość
michalbajda 
michalbajda

Imię: Michał
Dołączył: 21 Lut 2019
Skąd: Dynów
Wysłany: 2019-05-14, 17:52   

Inc0 nie ma sie co oszukiwać to dopiero moje początki bo po pół roku z krewetkami nie mogę powiedzieć, że znam się na ich hodowli więc śmiało można podciągnąć to pod błędy początkującego, dziekuje bardzo za wskazówkę. Chcę im ustabilizować te parametry na jednym poziomie i wtedy już robić podmianki tak żeby się one nie zmieniały. Mam nadzieję, że wszystko sie uspokoi :)
  Akwarium: 160L, 54L, 10L
 
michalbajda 
michalbajda

Imię: Michał
Dołączył: 21 Lut 2019
Skąd: Dynów
Wysłany: 2019-05-24, 10:32   

Po dzisiejszej nocy padły mi praktycznie wszystkie krewetki i teraz pytanie dlaczego? Mają czerwone karapaksy. Jedyne co wczoraj zrobiłem to 1L podmianki wody na taką, która miała 30uS mniej niż ta w akwarium. Czy jest mozliwość, że coś źle zrobiłem bo już nie mam zielonego pojęcia o co chodzi :(
  Akwarium: 160L, 54L, 10L
 
Bastet 
Jasiu Wędrowniczek



Imię: Agnieszka
Wiek: 31
Dołączyła: 31 Sty 2018
Skąd: Gliwice
Wysłany: 2019-05-24, 10:39   

Sprawdź membranę w filtrze RO. Możliwe, że np. wodociągi czyścili i puścili rurami coś, co rozwaliło membranę właśnie. Znajomi tak mieli kilkukrotnie...
_________________
http://zwierzakwdomu.pl
http://www.gsa.org.pl/index.php/pl/
https://cichlidae.pl/index.php
  Akwarium: [128 l] [30 l]
 
michalbajda 
michalbajda

Imię: Michał
Dołączył: 21 Lut 2019
Skąd: Dynów
Wysłany: 2019-05-24, 10:55   

Wodę mam z własnej studni więc odpada coś z wodociągu chyba, że po tych deszczach coś do wody się dostało.
  Akwarium: 160L, 54L, 10L
 
pawprz 



Imię: Paweł
Wiek: 40
Dołączył: 24 Mar 2015
Skąd: Mielec/Wola Mielecka
Wysłany: 2019-05-24, 23:14   

Mogło się dostać coś ze studni bo cieki idą wszędzie, ale ja bym sprawdził azotany
  Akwarium: 112L, 20L, 20L
 
Inc0 



Imię: Wojtek
Dołączył: 19 Sty 2013
Skąd: Wiatr wieje
Wysłany: 2019-05-26, 11:42   

tak naprawdę nie wiadomo co ci zabija krewety wszystkie porady to wrózenie z szklanej kuli, skoro ci sie sprawa rypła niemal całkowicie to sugeruje zrobic totalny restart czyli zaczac wsztystko od podstaw zgodnie ze sztuka na poczatek wszystkie rosliny wyrzucamy, wyrzucamy podłoże, akwarium i sprzet dezynfekujemy dokładnie i starannie po operacji płuczemy kilka razy gabka do filtra najlepiej nowa, zapodajesz nowe podłoze najlepiej sprawdzone jak np: benibachi normal jako ozdoby stosujesz wyłacznie naturalne elementy czyli korzenie, kokosy,lignity żadnych ceramiki skał itp pierdołek nie mam czasu studiowac teraz całego watku z historia twej walki o krewety ale zmierz przewodność wody ze studni i zmierz przewodność wody RO uzyskiwanej z ww "sudzianki" jesli przewodnośc wody RO przekracza 5% przewodnosci wody ze studni wymiana membrany konieczna przy okazji prefiltrów dalej postepujesz jak z nowym zbiornikiem z małym wyjatkiem nie grzebiesz w akwarium przy kazdej okazji . znam przypadki gdy za zdychanie krewetek odpowiedzialnośc ponosił preparat na pchły i kleszcze dla psa wniesiony na rekach do akwarium tyle moich rad ty rób co uważasz tak czy owak powodzenia.
_________________
Inc0YT
 
 
michalbajda 
michalbajda

Imię: Michał
Dołączył: 21 Lut 2019
Skąd: Dynów
Wysłany: 2019-05-26, 14:18   

Ogólnie już się wszystko uspokajało, robiłem małe podmianki żeby zmiejszyć przewodność i tym razem zrobiłem to samo ale musiało coś przez RO przejść innego wyjaśnienia nie ma. Akwarium będe startował od nowa ale na razie jestem w trakcie zmiany mebli tylko niestety brak czasu ale jak bedą gotowe startuje od nowa z baniakiem.
Inc0 dziękuję bardzo za wskazówki!
  Akwarium: 160L, 54L, 10L
 
oldmike 

Imię: Michał
Wiek: 47
Dołączył: 21 Mar 2012
Skąd: Łódź
Wysłany: 2019-06-18, 11:28   

pawprz napisał/a:
Podłoże traci właściwości z czasem oraz w zależności od użytej wody. Trzeba by jakiegoś speca typu zulix , oldmike oni by wyjaśnili jakieś jonowymienności w podłożu aktywnym i może wyjaśnili by czemu raz się szybciej wykańcza a innym razem dłużej.
Na twoim miejscu skupił bym się na przewodności oraz obserwacji krewetek. Jak spitalaja same znaczy że jest bardzo źle :D

Heh, dzięki Pawle za uznanie aczkolwiek znam tylko 3 pierwiastki które potrafią zabić krewetki. Miedź wykluczam jeżeli to podłoże jono. Drugi to NO2 ale NaCl powinno działać osłonowo na azotyny. Trzeci to wahnięcie pH i pojawienie się amoniaku w wodzie.
Jak pali skórę na przedramieniu po włożeniu ręki do akwa to NO2. Wtedy krewetki robią fikołki w wodzie i giną. Ja w testy za bardzo nie wierzę.

W poziom letalności dla Cu też nie bardzo, bo miałem rząd wielkości mniejszy a krewety padały. Jeżeli pobór jest ze studni to wielce prawdopodobne, że z pól dostają się jony amonowe/azotyny których jakimś cudem RO nie wychwyciło. Do wodociągu by się nie dostały a i tak kryterium na NO2 to maks 0,5ppm. Raczej nie pomogłem ale raczej bym postawił na azotyny.
_________________
Pozdrawiam
Michał
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

Mobilna wersja forum (PDA/GSM)