FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
[300l] HT na AquaForest
Autor Wiadomość
krzysiekb4 



Imię: Krzysiek
Wiek: 32
Dołączył: 11 Paź 2009
Skąd: Rzeszów
Wysłany: 2018-03-23, 15:07   [300l] HT na AquaForest

Z uwagi na fakt, że po kilku latach stagnacji znowu mi odbiło na punkcie akwarium postanowiłem na nowo zacząć przygodę z roślinniakiem na 100%. Lat parę wstecz już ten temat przerabiałem więc myślałem, że dużo pamiętam..... myliłem się. W planach miałem rozpoczęcie ponownej "edukacji solowej", co zresztą zrobiłem ale w międzyczasie kolega Zulix zachęcił mnie do przetestowania serii nawozów AquaForest. Początkowo miało być tylko mikro, ale skończyło się na całej linii. Także sole tymczasowo znowu poszły w głąb szafki czekać na lepsze czasy.

Z założenia nie robiłem, żadnego restartu podłoża (choć nie twierdzę, że tego nie zrobię w późniejszym terminie) które do tej pory od kilku lat postawione jest na ziemi ogrodowej, a raczej resztkach które po niej zostały. W przypadku restartu nie planuję dawać niczego pod żwir - po prostu żwir jałowy.

Zamierzam stosować tylko produkty AquaForest (bez dodatkowego nawożenia solnego) według zaleceń producenta podanych na opakowaniu. Zobaczymy czy uda mi się osiągnąć tym razem "sukces". Oczywiście nie ma sensu porównywanie cenowe soli robionych własnoręcznie, a kupowaniem gotowych linii nawozowych, ale nie każdy jest też z zamiłowania chemikiem akwarystycznym.

Kilka danych o zbiorniku:


Akwarium: 300 L (120x50x50)

Oświetlenie :
2x Lampa PowerLED wykonana własnoręcznie (jest moc :) )
Każda z lamp ma zabudowane 48 diod 1W Epistar zawierających diody takie jak:
- 4 k
- 6,5 k
- 8,5 k
- Full Spectrum i White Full Spectrum
- zielone

Moc lampy ustalona jest na jakieś 86 W, co w tym momencie jest światłem wystarczającym dla występowania "bomblowania". Lampa zrobiona w lutym 2018 r. więc jest w tym momencie w fazie testów. Dodatkowo dorobiłem do niej układ ściemniania i rozjaśniania w internetach znany jako świt/zmierzch.

Podłoże:
Bazalt granulacji 2 - 3 mm
Ziemia ogrodowa na spód (po restarcie do usunięcia)

Nawożenie:
CO2 - butla

AF Micro
AF Macro
AF Carbon Boost
AF Red Boost

Opcjonalnie:
AF N Boost
AF K Boost
AF PO4 Boost

czyli linia nawozowa AquaForest

Paramerty:
Na razie brak
(testy jadą)

Filtracja:
Eheim 2228
Prefiltr HW 603

Obsada:
Barwniaki czerwonobrzuche (kilka par)
kilka mieczyków i molinezji

Aktualne zdjęcie:


Szału nie ma ale to dopiero początek, rośliny posadzone na razie na "rozrost". Jak zobaczę które się przyjmują, a które nie to wtedy będzie aranżacja :) Chwilowo też walczę z glonami, bo po zmianie oświetlenia ostro zaatakowały.
_________________
300 l - HT na AquaForest
Ostatnio zmieniony przez krzysiekb4 2018-03-24, 21:31, w całości zmieniany 1 raz  
 
 
dawo 



Imię: Dariusz
Wiek: 38
Dołączył: 20 Lis 2014
Skąd: Zaczernie
Wysłany: 2018-03-24, 06:36   

Fajnie, że wracasz po jakimś czasie do Roślinniaka, z niecierpliwością czekam na fotki i będę obserwował temat.
  Akwarium: 240L, 81L, 68L, 63L
 
krzysiekb4 



Imię: Krzysiek
Wiek: 32
Dołączył: 11 Paź 2009
Skąd: Rzeszów
Wysłany: 2018-03-25, 20:28   

Po tygodniu od dosadzenia roślin i rozpoczęcia nawożenia według dawek zalecanych przez producenta (dla akwarium ze średnią ilością roślin) stwierdzam, że należy skorygować je nieco.
Dotychczas podawałem:
AF Micro (10ml/tydzień)
AF Macro (24ml/tydzień)
AF Carbon Boost (35ml/tydzień)
AF Red Boost (10 kropel dziennie)
Co odpowiada dawkom zalecanym przez producenta. Dawki oczywiście podzielone na dozowanie dzienne, a nie raz na tydzień.

Nie mam jeszcze testów więc na razie drogą dedukcji na podstawie koloru roślin, oraz niezadowalającego wzrostu roślin w przeciwieństwie do rozrostu glonów :( oraz pojawieniem się niewielkich ilości cyjanobakterii stwierdzam, że brakuje azotu. Zaczynam więc jego podawanie. Producent pisze, że rozpuszczając 10 ml w 100l wody podniesiemy stężenie azotu o 9,6 mg/l.
Jednorazowo podałem dzisiaj 10 ml na 225l wody brutto, zobaczymy czy zajdą jakieś zmiany. W każdym bądź razie na tygodniu zmierzę parametry to będę "wszystko wiedział".

Przykładowe zdjęcie moim zdaniem niedoborów azotu:


Część roślin oczywiście radzi sobie dobrze i się przyjęła (gdyby nie te glony...), ale np. aromatica dogorywa. Mam nadzieje, że jej "odbije" po zmianie i będą nowe odrosty.
_________________
300 l - HT na AquaForest
 
 
Dżoena 



Imię: JoAnna
Wiek: 41
Dołączyła: 23 Gru 2009
Skąd: Boguchwała
Wysłany: 2018-03-25, 20:38   

Panocku, no pięknie :brawo2: , ale coś mi tu brakuje... nie ma kulek?? :płaczliwy:
_________________
https://www.facebook.com/...55219/timeline/
 
 
duch amazonski 

Imię: Darek
Wiek: 44
Dołączył: 03 Wrz 2014
Skąd: LUBLIN

Wysłany: 2018-03-25, 20:59   

Nie wiem co to za nawozy. Ale wpadłem na ich stronę i podaja, AF Micro 3ml na 100l tydzień, AF Macro 2x w tygodniu po 5ml na 100l. Ty podajesz inne dawki.
Po drugie ta roslinka to zajechana przez glony .

Ogranicz długość świecenia i zejdź z nawozeniem, AF red bym sobie darował.
 
 
krzysiekb4 



Imię: Krzysiek
Wiek: 32
Dołączył: 11 Paź 2009
Skąd: Rzeszów
Wysłany: 2018-03-25, 21:08   

duch amazonski, według tego co pisze na butelce to:
AF Mikro 4ml na 100l raz na tydzień
AF Makro 5ml na 100l dwa razy w tygodniu
AF Carbon 1ml na 50l codziennie (dla średnio zaroślinionego)

Ja mam fizycznie 225 l wody w baniaku więc chyba dawki powinny być ok?
_________________
300 l - HT na AquaForest
 
 
duch amazonski 

Imię: Darek
Wiek: 44
Dołączył: 03 Wrz 2014
Skąd: LUBLIN

Wysłany: 2018-03-25, 21:14   

Jak masz atak gloniszczy to chyba nie ok. ;) Ja bym ograniczył dozowanie micro o 50%, zrezygnował obecnie z Red. Makro bym zostawił na tym poziomie. Światło jak długo świeci?
 
 
mazmaciek 



Imię: Maciek
Wiek: 38
Dołączył: 20 Mar 2018
Skąd: okolice Leżajska
Wysłany: 2018-03-25, 21:21   

jak się nie mylę jest to ludwigia repens.
u mnie niestety podobnie wygląda.
w ciągu dwóch tygodni po założeniu zbiornika skoczyła o 100%, a teraz chyba kibelek
 
  Akwarium: 125
 
krzysiekb4 



Imię: Krzysiek
Wiek: 32
Dołączył: 11 Paź 2009
Skąd: Rzeszów
Wysłany: 2018-03-25, 21:24   

Gloniszcze to nie przez nawozy. Po zmianie oświetlenia im się dobrze zrobiło. Zmiana nawożenia, a raczej jego rozpoczęcie nic nie zmieniło w "glonarium" no może ciut przyspieszyło.
Z Red'a może rzeczywiście zrezygnuje do przyjścia testów.

Ja na razie obstawiam, że braki azotu powodują blokadę zużywania fosforu to w pierwszej kolejności a dalej blokade wchłaniania mikro. Więc jest go rzeczywiście tak jak mówisz za dużo. Na razie w tym tygodniu się wstrzymam, z takimi zmianami i poobserwuje tylko zwiększenie azotu. Jak nie pomoże to spróbuję tak jak mówisz.

Świecenie rozpoczyna się o 10:00, pełną wydajność ma o 11:30, zaczyna ściemnianie o 20:00, a o 21:30 do 23:00 świeci na min jakieś 3W
_________________
300 l - HT na AquaForest
 
 
Darek 



Imię: Darek
Dołączył: 29 Mar 2010
Skąd: Okolice-Rzeszów
Wysłany: 2018-03-25, 21:56   

U mnie te gloniszcza zaatakowały po wysokim poziomie fosforu i niskim poziomie azotu.
Jeśli jesteś pewny niskiego azotu to go podciąg.
_________________
Pozdrawiam Darek :)
  Akwarium: 200 Już zalane ,50
 
krzysiekb4 



Imię: Krzysiek
Wiek: 32
Dołączył: 11 Paź 2009
Skąd: Rzeszów
Wysłany: 2018-03-31, 11:02   

Mała aktualizacja na dzień 31.03.2018 r.
Po podaniu w ciągu tygodnia dodatkowej dawki około 10 ppm azotu AF N Boost (według producenta 10 ml na 100 l wody zwiększa dawkę azotu o 9,4 mg/l) zaobserwowałem znaczące spowolnienie w pyleniu na szybach, a rozrost innych glonów również przystopował. Dodatkowo pod koniec tygodnia korzystając z rady kolegi duch amazonski, zmniejszyłem o 2h czas świecenia.

W międzyczasie przyszły testy ;) co zaowocowało również zwiększeniem ilości podawania CO2, bo jednak do tej pory było ale lekko pod kreską.
Stan na dzień dzisiejszy mierzone przed podmianką:

PH 7.0
KH 12
GH 16
No3 10-20
Po4 0 - 025
Jak widać PO4 zanurkowało w okolice 0, co też wpłynie na brak pobierania innych substancji. Zastanawiam się nad podaniem lekkiego wspomagacza jednorazowo w tym tygodniu w postaci AF PO4 Boost, bo podmianka wody mi tego raczej nie podniesie.
Przetrzymam przez ten tydzień jeszcze standardowe pełne dawki podstawowego nawożenia i w kolejną sobotę zobaczymy.

Roślinki prawie wszystkie się przyjęły i powoli rosną.... Coś biadoli aromatica ale może po obniżeniu pH odbije (bo ona lubi pH do 7.0 z tego co wyczytałem)
_________________
300 l - HT na AquaForest
 
 
krzysiekb4 



Imię: Krzysiek
Wiek: 32
Dołączył: 11 Paź 2009
Skąd: Rzeszów
Wysłany: 2018-04-05, 17:37   

Zdjęcie z dzisiaj:



Szału nie ma, ale przynajmniej glony odpuściły (brak pylenia, krasnorosty w odwrocie). Pojawiło się za to oedogonium czyli małe zielone niteczki. Raczej to wynik złego dozowania CO2, bo muszę przerobić zaworek zwrotny i licznik bąbelków, bo z czasem mi jakoś dziwnie przepływ gazu spada :/

Podałem na tygodniu dwa razy dawkę 10 ml AF PO4, dzisiaj kolejną czyli 3 ponieważ test PO4 dalej wskazuje 0.25 mg/l czyli wszystko zostało zjedzone.

PO4: 0.25 mg/l
NO3: 20 mg/l
Wszystkie testy zrobię w sobotę.

Ciekawe, że aż tyle PO4 jest konsumowane choć w podstawowym AF Makro też jest podawany, ale jak widać w zbyt małej proporcji dla moich warunków. Trzeba będzie chyba w następnym tygodniu podać taką dawkę 4 razy (może podskoczy do 0.5).
_________________
300 l - HT na AquaForest
 
 
krzysiekb4 



Imię: Krzysiek
Wiek: 32
Dołączył: 11 Paź 2009
Skąd: Rzeszów
Wysłany: 2018-04-14, 10:44   

Minęły kolejne dni więc trochę aktualizacji.
Stan pomiarów na dziś (robione przed podmianką):
PH 7.0
KH 12
GH 16
No3 10-20
Po4 1,5
K >25
Mg 15
Ca 60
Fe 0 (1 ml AF Iron dziennie)

Dzisiaj po raz pierwszy zrobiłem test na potas. Szczerze powiem jest to dość specyficzny test, bo wystarczy "lekka niedyspozycja" i ocena znikającej kropki może być całkowicie inna. W każdym bądź razie nie interesuje mnie aż tak dokładny pomiar, wystarczy wiedzieć, że niedoborów tego pierwiastka nie mam.
Do wczoraj jeszcze fosfor utrzymywał się około 0 - 0.25 mg/l nawet gdy podawałem cały tydzień po 10 ml AF PO4 dziennie. Zdecydowałem się na zastosowanie w tym wypadku jednak soli KH2PO4 i podbiciu tego fosforu jednorazowo. Postaram się dozować do środy jeszcze dalej po 10 ml AF PO4 i jeżeli jego stężenie w wodzie spadnie to chyba całkowicie zrezygnuje ze stosowania akurat tego konkretnego preparatu i zostanę tylko przy soli KH2PO4.
Oczywiście braki w fosforze objawiły się glonami na roślinach ..... ale ..... jest zabawa :)

Pozostałe dawki nawożenia pozostały bez zmian czyli zalecane przez producenta.
Rośliny rosną choć nie z jakąś zawrotną szybkością. Wywaliłem też całego anubiasa wraz z korzeniem z prawej strony. Docelowo wyleci też kamień ze środka, ale może wstawię z prawej strony mniejszy korzeń. Zdjęcia będą nie wcześniej niż za jakiś czas bo na razie nie ma się czym pochwalić.
_________________
300 l - HT na AquaForest
 
 
krzysiekb4 



Imię: Krzysiek
Wiek: 32
Dołączył: 11 Paź 2009
Skąd: Rzeszów
Wysłany: 2018-04-22, 11:23   

Tym razem ze zdjęciem. Część roślin powędrowała już na tył, anubias z prawej czeka na odbiór. Roślinki rosną, ale glony małe nitki nie odpuszczają. Być może w przyszłym tygodniu.

Aktualne:


Stan parametrów się nie zmienił z tym, że nie ma już spadku PO4 przy podawaniu 20 ml AF PO4 dziennie. Będę go podawał do zakończenia butelki czyli do końca tygodnia i potem tak jak pisałem przejdę na sole KH2PO4.

Parametry:
pH 7,2
kH 13
PO4 1,5
NO3 20

Podbijam na razie żelazo 5ml/dziennie AF Iron (jego ilość wzrasta więc docelowo pewnie dziennie należało będzie podawać 2ml aby utrzymywać jego stałą ilość) więc moim zdaniem dodatek AF Iron jest dość wydajny.

P. S. Jakieś pomysły na te glony? Czy zostaje tylko cierpliwość?
_________________
300 l - HT na AquaForest
 
 
dawo 



Imię: Dariusz
Wiek: 38
Dołączył: 20 Lis 2014
Skąd: Zaczernie
Wysłany: 2018-04-22, 20:18   

krzysiekb4, wg mnie może byc.cholernie ciężko wyjść z tego glona. A czy masz jeszcze tego glona zielonego na liściach co widziałem ostatnio? Ja bym się wstrzymał z podawanien żelaza, ale tak jak piszę to jest mój pomysł, a ty musisz zrobić jak uważasz.
Ogólnie akwarium fajnie wygląda i szkoda byłoby go restartować, moze Ci sie w koncu uda pozbyć glona, ale ja swego czasu na podłożu Ada po takim czymś poleglem. A może ta ziemia pod podłożem Ci cos wywala do tafli wody?
  Akwarium: 240L, 81L, 68L, 63L
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

Mobilna wersja forum (PDA/GSM)